Svn and 2.0

A place for users and developers of the Xataface to discuss and receive support.

Svn and 2.0

Postby Ciao121 » Thu Jun 21, 2012 11:04 am

Hi everybody,
I'm new to this great software; I'm tryng to use depselect module but I found version 2.0 of Xataface is needed.
On the svn repository I can only find versions up to 1.5.

Where can I find version 2.0?
Thank you :)
Ciao121
 
Posts: 2
Joined: Thu Jun 21, 2012 11:02 am

Return to Xataface Users

Who is online

Users browsing this forum: Google [Bot] and 1 guest

Powered by Dataface
© 2005-2007 Steve Hannah All rights reserved